View Single Post
Old 06-14-11, 07:17 PM   #1
luinuz
Registered User
 
Join Date: Jun 2011
Posts: 6
Default 96-xx and xorg 1.10 support?

are 96-xx drivers going to be updated to support xorg 1.10 ?

thanks

[EDITED] Sorry to open new thread with an issue already addressed. I found this http://www.nvnews.net/vbulletin/show....php?p=2442526
luinuz is offline   Reply With Quote