View Single Post
Old 06-17-11, 07:44 AM   #3
geisj
Registered User
 
Join Date: Feb 2009
Posts: 18
Default Re: 275.09.07 I no longer have /usr/include/vdpau files

There might be a libvdpau I did not look for that.

However, If I am compiling gstreamer and those libraries
I would think they would be looking for vdpau.h . This is the
file I "think" I need . How can I get it so all my other programs
compile and use VDPAU.

Jerry
geisj is offline   Reply With Quote