View Single Post
Old 08-18-11, 01:46 AM   #5
staghind
Registered User
 
Join Date: Apr 2011
Posts: 3
Default Re: FreeBSD 7.0 (as of march 6th) and xorg6.9.0

I did not installed with linux compatability . Should I have no need for it.
__________________
Brad Jordan [arbbot]
Solutions Architect / myESQL
Unity Android, Unity Wii QA
Game Director & Developer
staghind is offline   Reply With Quote