View Single Post
Old 08-20-11, 09:41 AM   #16
gonzo_s
Registered User
 
Join Date: Mar 2009
Posts: 58
Default Re: 285.03 (beta) released!?

Quote:
Originally Posted by drhirsch View Post
Had no problems installing it on a system with 3.0.1 kernel using gcc-4.6.1. Didn't need to change anything, it worked out of the box. Most likely the path to your kernel sources or your gcc installation are borked.
No, the thing is I'm running Debian Stable with gcc 4.4.5 and the requirement is 4.5 minimum. See the difference? Sure, you had no problems with 4.6.1
gonzo_s is offline   Reply With Quote