View Single Post
Old 08-31-11, 02:06 PM   #7
towo|
Registered User
 
Join Date: Feb 2007
Posts: 113
Default Re: 285.03: X Server 1.11.0 IgnoreABI required to work

If i understand right, even if i rebuild xserver 1.11 with your patch, the driver would not work?
towo| is offline   Reply With Quote