View Single Post
Old 12-16-03, 08:38 PM   #3
patbob
Registered User
 
Join Date: Dec 2003
Location: Portland, OR
Posts: 6
Default did find a solution...

I did ffind a solution to the problem I was having.. diable AGP support by adding a 'Option "NvAGP" "0"' line to the XF86Config file.
patbob is offline   Reply With Quote