View Single Post
Old 12-19-03, 01:19 PM   #1
mtgDoofy
Registered User
 
Join Date: Jul 2003
Posts: 6
Default 1.0-0269 and IA32

I noticed that a new driver was released for AMD64 that had a patch for GART for 2.4.22. Would this patch (and/or other parts of the driver) work for IA32.
mtgDoofy is offline   Reply With Quote