View Single Post
Old 10-10-11, 08:13 AM   #3
NickLion
Registered User
 
Join Date: Jun 2011
Location: Ukraine
Posts: 8
Default Re: Can't upgrade from 280.13 to 285.05.09 (openSuSE Tumbleweed)

I've never installed nvidia rpms from repo (in this OS installation)
NickLion is offline   Reply With Quote