View Single Post
Old 10-11-11, 12:34 PM   #8
Nv5-SMURF
Registered User
 
Join Date: Oct 2009
Posts: 6
Default Re: Can't upgrade from 280.13 to 285.05.09 (openSuSE Tumbleweed)

And yes unfortunaly u must reboot

Last edited by Nv5-SMURF; 10-11-11 at 12:38 PM. Reason: double post
Nv5-SMURF is offline   Reply With Quote