View Single Post
Old 10-23-11, 09:21 AM   #9
zbiggy
Registered User
 
Join Date: Sep 2002
Posts: 623
Default Re: flashplugin crashes when using ONLY nvidia 290.03

Maybe this is glibc 2.14 incompatibility? I use 290.03 on 32bit glibc 2.13 and have no problems with youtube movies.
zbiggy is offline   Reply With Quote