View Single Post
Old 10-25-11, 01:08 AM   #22
Tsu Jan
Registered User
 
Join Date: Oct 2010
Posts: 27
Default Re: flashplugin crashes when using ONLY nvidia 290.03

I have 64-bit Flash 11.0 r1, FF 7.0.1, nVidia 290.03-1, Xserver 1.11.1.901-2, and eglibc 2.13 on Debian, and I see no crash.
Tsu Jan is offline   Reply With Quote