View Single Post
Old 10-26-11, 08:28 PM   #43
autocrosser
Mint Alpha/Beta tester
 
Join Date: Sep 2008
Posts: 19
Default Re: flashplugin crashes when using ONLY nvidia 290.03

Quote:
Originally Posted by mdriftmeyer View Post
Thanks for the link. Worked like a charm. Now if only Debian would stop vomiting all over GNOME 3.x during it's 3.2.1 packaging.
AGREED!!!! I've been waiting FOREVER for 3.2.....
__________________
autocrosser
Linux Mint Alpha/Beta testing user
autocrosser is offline   Reply With Quote