View Single Post
Old 11-12-11, 01:27 AM   #71
zeroo
Registered User
 
Join Date: Jul 2010
Posts: 7
Default Re: flashplugin crashes when using ONLY nvidia 290.03

Today I have updated my glibc to 2.14.1 and the flash crashes again on youtube, sometimes on opening the page, and every time on switching to fullscreen. It happens in firefox 8 on Slackware with 290.06 and flash 11.1.102.55, but it is the same with 11.0. In Chrome everything is ok.
Going back to glibc 2.13...
zeroo is offline   Reply With Quote