View Single Post
Old 10-05-02, 07:19 PM   #3
dmp
Guest
 
Posts: n/a
Default

Both those indicated 3.2, which surprised me slightly.

However, I remember that part of the NVidia kernel module is closed source (compiled) with an open source wrapper, so I was wondering if perhaps the closed source bit was gcc 2.9x compiled.

However, I tried again tonight with the newer kernel src rpm (3123) and had no problems at all. Before I had 2960, and I wonder if that was the cause, as I can't think of anything else..

Thanks for your suggestions though - much appreciated
  Reply With Quote