View Single Post
Old 12-27-03, 07:30 PM   #1
poppa_pump
Registered User
 
Join Date: Nov 2002
Posts: 6
Default error installing macromedia flash??

I get an error trying to load macromedia flash or a CAD Package on Fedora Core 1 Linux system. Here is the error..............

error: Failed dependencies:
libstdc++-libc6.2-2.so.3 is needed by flash-plugin-6.0.79-2

How do I get around this?
poppa_pump is offline   Reply With Quote