View Single Post
Old 10-06-02, 01:36 PM   #7
steve9000
Registered User
 
Join Date: Sep 2002
Posts: 2
Default Hard lockups

Try disabling the render acceleration

Option "NoRenderAccel" "True"

Stephen.
steve9000 is offline   Reply With Quote