View Single Post
Old 02-08-12, 06:34 AM   #8
gonzo_s
Registered User
 
Join Date: Mar 2009
Posts: 58
Default Re: Can't install linux binary 290.10 or 295.17 on kernel 3.2.5

I confirm the error. I'm running Debian Squeeze (the latest stable) with a backported 3.2.1 kernel and I can't compile the driver. I've also tried vanilla kernel using stable and beta NVidia drivers. All in vain. Every time I compile the latest kernel I have to compile it as version 2.6.40
gonzo_s is offline   Reply With Quote