View Single Post
Old 12-31-03, 05:51 AM   #4
para
Registered User
 
Join Date: Dec 2003
Posts: 3
Default

Make sure you have configured module versioning (CONFIG_MODVERSIONS=y) in your kernel. After that you need to run "make-kpkg modules_config configure" in your kernel source dir... BTW, why don't you build a normal deb-package? Check this out

Bye, Para
para is offline   Reply With Quote