View Single Post
Old 01-04-04, 05:43 AM   #11
martinj
Registered User
 
Join Date: Dec 2003
Posts: 10
Default

hmm i looked in yast2 for it... I installed everything with gcc but it doesn't work. The error while installing is:
Quote:
gcc-version-check failed
When I run any 3d application (tuxracer, glxgears)the complete system crashesand i must do a hardware reset
martinj is offline   Reply With Quote