View Single Post
Old 01-05-04, 08:37 AM   #3
Valheru
Registered User
 
Join Date: Jan 2004
Posts: 31
Default

The 4496 drivers should work, unfortunately both the NVIDIA 5328 drivers as well as the Gentoo ebuild for installing the GLX module are borked.
Valheru is offline   Reply With Quote