View Single Post
Old 05-02-12, 07:09 PM   #1
artem
Registered User
 
Join Date: Jun 2006
Posts: 713
Default [NVIDIA REMINDER] Missing Linux kernel => 3.4.x compatibility

This thread is a reminder to NVIDIA developers that your drivers lack compatibility with newer kernels.

(Those who strive to run the latest kernel can try a patch from here).

And no, 302.07 drivers are not compatible with Linux 3.4-rc5.
artem is offline   Reply With Quote