View Single Post
Old 06-22-12, 09:24 AM   #6
mlord
Linux kernel hacker
 
Join Date: Feb 2009
Location: Ottawa, Canada
Posts: 173
Default Re: [WARNING] 302.17 doesn't accept modelines 295.53 and older did just fine

Quote:
Originally Posted by mlord View Post
Here's the code from MythTV
Wrong os -- that was for OS/X. Still digging here.
mlord is offline   Reply With Quote