View Single Post
Old 01-09-04, 07:57 AM   #6
anubis-c7
Registered User
 
Join Date: Jan 2004
Posts: 5
Default

Hi

Finally I tried 4496/5328 nvidia installers, but I also tried nvidia-glx (4496) debian-package. I also tried different parameters like '--force-tls=[classic/new]' but no success..
I upgraded to Kernel-2.6. and these TLS errors are gone. But I still have the 'segmentation faults' upon 'enable'-'disable' ANY openGL plugin..

greetings
anubis-c7 is offline   Reply With Quote