View Single Post
Old 08-06-12, 05:02 PM   #6
ExecutorElassus
Registered User
 
Join Date: Jun 2006
Posts: 8
Default Re: 3xx drivers causing EQ overflow

PS, I should also note: this problem becomes *way* worse if I disable Hardware Acceleration on Adobe's flash plugin (yes, "disable." I have to set "EnableLinuxHWVideoDecode = 1" in /etc/adobe/mms.cfg to avoid crashing). However, even closing all my browser windows, killing any zombie processes, etc, after flash started freezing does not stop the system from being manifestly unstable.
ExecutorElassus is offline   Reply With Quote