View Single Post
Old 01-10-04, 01:50 PM   #1
snblitz
Registered User
 
Join Date: Jan 2004
Posts: 7
Unhappy NVRM: client supports wrong rm api version!!

upgrading to 5328 I get NVRM: client supports wrong rm api version!!

So what am I supposed to do?

Linux 2.6.1, Pentium 4HT, Nvidia 5200

thanks.
snblitz is offline   Reply With Quote