View Single Post
Old 01-10-04, 03:40 PM   #3
Talornin
Registered User
 
Join Date: Jan 2004
Location: Norway
Posts: 19
Default

I also had this poroblem. However, both "NvAgp" "0" (off) and "1" (wich I presume forces it on) works. Removing the Option "NvAgp" line gets me a black screen again.
__________________
Gentoo GNU/Linux - 2.6.10-rc2 - Shuttle SN45G - AMD XP-M 2400+ @ 2.4ghz - 1024 MB RAM - GeForce 4 TI4800SE - Nvidia driver V.1.0.6629
Talornin is offline   Reply With Quote