View Single Post
Old 01-17-04, 06:52 PM   #5
rengels
Registered User
 
Join Date: Jan 2004
Location: Germany
Posts: 10
Angry

Correct,
this is an old problem. Switching of the tv-out with IgnoreDisplayDevices (read the readme) "TV" solves it.
The thing is that I bought the Nvidia to have a good tv-out so that's not really an option for me.
rengels is offline   Reply With Quote