View Single Post
Old 01-20-04, 08:27 PM   #2
thinkliberty
Registered User
 
Join Date: Dec 2003
Posts: 21
Default

You don't have the kernel-source rpm installed for the version of the kernel you are running. Type:

uname -r
ls -l /usr/src/linux

What kernel does it say you are running? is it the same one that you linked to in /usr/src/linux?
thinkliberty is offline   Reply With Quote