View Single Post
Old 01-22-04, 11:17 PM   #3
buxom
Registered User
 
Join Date: Jan 2004
Posts: 7
Default figured it out.

for redhat 8 and 9 you need the ia32 version. I thought it went by chipset and since I had an nforce3 i would need the amd64. thus the message about unknown format for the library.

I am getting the fedora 64 to see if it works.
buxom is offline   Reply With Quote