View Single Post
Old 01-25-04, 01:20 AM   #6
whig
550Ti
 
Join Date: Jan 2004
Location: New Zealand
Posts: 854
Default

Try the --kernel-include-path=[KERNEL INCLUDE PATH] option. I've had to do this a few times.
whig is offline   Reply With Quote