View Single Post
Old 01-28-04, 12:49 AM   #2
MNKyDeth
Registered User
 
Join Date: Dec 2003
Location: Michigan
Posts: 44
Send a message via AIM to MNKyDeth
Default

You need to update to module-init-tools if your using a 2.6 kernel. Modutils is still in use if you are getting that error most likely.
MNKyDeth is offline   Reply With Quote