View Single Post
Old 01-30-04, 01:09 AM   #9
megaloman
Registered User
 
Join Date: Dec 2002
Posts: 56
Default

Quote:
Originally posted by Andy Mecham
Oh, sorry - add
Code:
Option  "IgnoreEDID" "1"
in the Device section of your XF86Config file.
it works!!!! :-)

It was problem with glx driver and permissions, but I have solved it with FAQ

Thanks a lot!!!
megaloman is offline   Reply With Quote