View Single Post
Old 02-06-04, 06:58 AM   #1
Garm
Registered User
 
Join Date: Feb 2004
Posts: 3
Default new to Linux help with 1.0-5336 drives

I'm running Debian Woody 3.0r1 with 2.4.24 kernel.
I've got the latest 1.0-5336 drives. The package doesn't have the precompiled kernel modules, so i'm trying to compile them.
I run ./nvidia-installer --kernel-source-path /usr/src/linux-2.4.24
and then it drops out saying
"Error: Unable to determine kernel module filename"
Can you help?
Garm is offline   Reply With Quote