Thread: no acceleration
View Single Post
Old 02-08-04, 03:01 PM   #7
erike
Registered User
 
Join Date: Feb 2004
Posts: 3
Smile

Setting "NvAGP" to "0" did it. Now it works

Thanks a lot!!
erike is offline   Reply With Quote