View Single Post
Old 02-09-04, 06:53 PM   #3
rainman
Registered User
 
Join Date: Feb 2004
Posts: 1
Default

You might post the issue on the mb forum, if there is one. I gather you have an nforce chip and need to drive the MAC layer? Probably, since you have mismatched kernel versionss between your system and precompiled package, you will need to get a source rpm for the unified driver and build it from scratch.
rainman is offline   Reply With Quote