View Single Post
Old 02-15-04, 04:34 AM   #2
Thoreau
Registered User
 
Join Date: Dec 2002
Posts: 95
Default

Install 2.6.2-3 from cooker with matching source and dependencies via urpmi.

The driver will install, but it seems the newest is a bit buggy. You may want to use 4496 from www.minion.de
Thoreau is offline   Reply With Quote