View Single Post
Old 02-18-04, 07:27 PM   #3
philipph
Registered User
 
Join Date: Feb 2004
Location: Graz
Posts: 3
Default

Seems to be a bug in nvidia driver

"NOTE: There is no need to try to enable 3D support. It's already
enabled, when the nvidia driver is running. Ignore the
misleading error message, that 3D support can't be enabled.
This problem will be fixed with SuSE > 9.0 and is related to the
latest nvidia driver release."
(from: ftp://ftp.suse.com/pub/suse/i386/sup...nstaller-HOWTO )

philipp
philipph is offline   Reply With Quote