View Single Post
Old 02-19-04, 10:48 AM   #2
zander
NVIDIA Corporation
 
zander's Avatar
 
Join Date: Aug 2002
Posts: 3,740
Default

Build the NVIDIA kernel module with gcc 3.4, the module loader will continue to reject it otherwise; alternatively, (re-)build the kernel with gcc 3.3.
zander is offline   Reply With Quote