View Single Post
Old 02-19-04, 05:48 PM   #4
nilz
Registered User
 
Join Date: Feb 2004
Posts: 3
Default

Setting IgnoreEDID option to "true" solved the problem.

Thank you very much!
nilz is offline   Reply With Quote