View Single Post
Old 02-21-04, 11:53 AM   #2
Sothoth
Registered User
 
Join Date: Feb 2004
Posts: 17
Default SOLUTION! (At least, for me)

The solution was to add a line:

Option "IgnoreDisplayDevices" "TV"

into the corresponding Section "Device", as I read in this forum.

Thanks a lot for all!

P.S.: Why it solves the problem?
Sothoth is offline   Reply With Quote