View Single Post
Old 02-23-04, 10:16 PM   #3
wslyhbb
Registered User
 
Join Date: Feb 2004
Location: Zion, IL
Posts: 3
Send a message via AIM to wslyhbb
Default

Well I did that and got error "API mismatch: the NVIDIA kernel module is version 1.0.4496.
wslyhbb is offline   Reply With Quote