Thread: Bttv...
View Single Post
Old 10-13-02, 02:12 PM   #3
Ishtari
Guest
 
Posts: n/a
Default

"Disable highmem support and try the kernel command line option
' mem=1280M ' "

Didn't work


"Under the kernel config option "high memory support" for compiling
your Linux kernel 2.4.x select "4 G".

And under "user address space size" select "2 G". "

Where can you set the "user address space size"?
I can't seem to find it
  Reply With Quote