View Single Post
Old 10-14-02, 05:36 PM   #9
Furball
Guest
 
Posts: n/a
Default

Oh I also forgot to mention that I can't go back to 2960 because the module that NVIDIA compiled in it was compiled with gcc 2. I've upgraded to RedHat 8 and guess what , modprobe spits at me and tells me to go to hell. So I'll have to get gcc 2.95 ,compile it, recompile my kernel and every other module with it to make it work. Now the latest drivers compile fine, but something was majorly screwed up for Geforce 4 go users.
  Reply With Quote