View Single Post
Old 03-08-04, 06:47 PM   #2
MrAkai
Registered User
 
Join Date: Mar 2004
Posts: 2
Default

I hate to reply to myself but buy adjusting the Hue settings in xine to "0" instead of the default I got the red to come back into the picture.

even though I had rm -rf ~/.xine before I started all of this I guess the old setting was haunting me.


Looks good now sorry for wasting time.
MrAkai is offline   Reply With Quote