View Single Post
Old 10-20-02, 07:50 PM   #5
krakerx
Registered User
 
Join Date: Oct 2002
Posts: 4
Default

I have the SDL installed, and it bitches that I don't have a version high enough for it, but I tried an archived version, and the new version that they have posted, and still I get nothing.
krakerx is offline   Reply With Quote