View Single Post
Old 05-10-04, 04:30 AM   #5
DaveHope
Registered User
 
Join Date: Apr 2004
Posts: 7
Default Re: Debian 2.6.5 nvidia driver issues

One thing has just struck me, with the 2.4 packages I was using (from apt) I had 2 packages, nvidia-kernel-something and NVIDIA-GLX (or similar) I was wondering, with my 2.6 and the nvidia driver I compiled, will I need the NVIDIA-GLX package again? and if so, where can I get it? (the one in apt is at current, specific to the 2.4.* kernel)...
DaveHope is offline   Reply With Quote