View Single Post
Old 05-10-04, 03:57 AM   #7
DaveHope
Registered User
 
Join Date: Apr 2004
Posts: 7
Default Re: Debian 2.6.5 nvidia driver issues

I cannot install the package again as it requires a 2.4.* kernel :/ Any way I can find out if I'm using 4 or 8k stacks?
DaveHope is offline   Reply With Quote