View Single Post
Old 05-10-04, 03:17 PM   #6
juicejar
Registered User
 
Join Date: May 2004
Posts: 2
Default Re: Instability w/ 2.6.6

I get lib errors on ldconfig on boot with 2.6.6 and nvidia drivers. It says the files aren't elf files and the magic number at start is wrong. Also X says the module number format is invalid it uses 6. So I guess I will need to wait for new NVIDIA drivers.


juice
juicejar is offline   Reply With Quote