View Single Post
Old 11-04-02, 05:58 AM   #118
Omnifarious
Linux User #149300
 
Join Date: Oct 2002
Location: Minneapolis, MN
Posts: 17
Send a message via AIM to Omnifarious Send a message via Yahoo to Omnifarious
Default Perhaps this is a silly question, but...

Which kernel did you have booted at the time of the compile? Was it 2.4.18-4, or the newer one?

You have to have the kernel that you intend to install the drivers for booted at the time you compile. You may know this already, I just thought I'd bring it up in case you didn't.
Omnifarious is offline   Reply With Quote