View Single Post
Old 08-13-04, 09:54 AM   #2
DeLorean
Registered User
 
Join Date: Jul 2004
Posts: 58
Default Re: Won't install under 2.6.7

You don't mention which distro you are using, but if it is Fedora Core 2 you need to rpm -e kernel-source and up2date install kernel-sourcecode. The update system misses that due to the change in name for the rpm file.
DeLorean is offline   Reply With Quote